czy pad mi napęd ?? Pomocy ! część 1

milka3891

Użytkownik
Użytkownik
Świeżak
Wiec tak. Na początku czytał mi bez problemu . pojawiły sie diody śmierci . Oddałem do serwisu, przysłali i nie działał :mad: Nie pojawiały się żadne diody :p. dostałem go nagrałem GTA IV i chciał aktualizacje zrobiłem i bład :mad: Znalazłem ze trzeba przycisnąć odpowiednie przyciski zrobiłem tak parę razy i pomogło. GTA odpaliło się i się zawiesiła. następnie odpaliłem dark sector pograłem 10 min i się zawiesił . i potem odpalał się ale każdym razem coraz szybciej sie zawieszał. myślałem ze płyty phlipsa nagrałem na verbatim każda z nich i nic włącza sie czasami. ale nawet nie zagram.
 
P

przeo_91

Guest
Odp: czy pad mi napęd ?? Pomocy ! część 1

To nie napęd, zimne luty powodują zawieszanie konsoli! Gdy by to był napęd to by się nie wieszała co chwile.
 

milka3891

Użytkownik
Użytkownik
Świeżak
Odp: czy pad mi napęd ?? Pomocy ! część 1

czyli mi znowu zjeba.... konsole??
:(
 
P

przeo_91

Guest
Odp: czy pad mi napęd ?? Pomocy ! część 1

Na 90% to jest zimny lut.
 

Piri

V.I.P
V.I.P
Użytkownik
Odp: czy pad mi napęd ?? Pomocy ! część 1

A oni zrobili ci X-clampa czy reballing?
 

milka3891

Użytkownik
Użytkownik
Świeżak
Odp: czy pad mi napęd ?? Pomocy ! część 1

Nie wiem. pojawiły mi sie 3 diody i wysłałem do http://www.iksboks.aplus.pl/ a co zrobili to nie wiem.
 

Piri

V.I.P
V.I.P
Użytkownik
Odp: czy pad mi napęd ?? Pomocy ! część 1

Jest to serwis juchego wiec to napewno reballing. Jakby zrobil xclampa to wystarczy go dokrecic/poluzowac . Pisz do niego i powiedz o co biega
 

Fistach

Świeżak
Świeżak
Odp: czy pad mi napęd ?? Pomocy ! część 1

Jeżeli u Juchego naprawiałeś to masz u niego miesiąc gwarancji, że jeżeli usterka pojawi się ponownie to naprawi bez pobrania kosztów.
 

Do góry Bottom