iPrep i brak botowania z pendrive

Status
Temat zamknięty. Nie możn a w nim odpowiadać.

papux

Użytkownik
Użytkownik
Twoże w Windowskie obraz z iPrep w którym jest pełna kompatybilność z flashowaniem i odczytem.

W momęcie botowania pojawia się migający kursor ( _ ) i na tym koniec.

W czym problem??
 

Pabcio

Użytkownik
Użytkownik
Odp: iPrep i brak botowania z pendrive

W Twojej pisowni. Jeśli programy piszesz w podobny sposób jak piszesz na forum, to nic dziwnego, że nic Ci nie działa. Bez obrazy, ale naucz się pisać po Polsku...
 

papux

Użytkownik
Użytkownik
Odp: iPrep i brak botowania z pendrive

Jeśli programy piszesz w podobny sposób jak piszesz na forum, to nic dziwnego, że nic Ci nie działa.
:eek: Jakie programy??

Pisownia taka bo używam przeglądarki Chrome a ona nie ma auto uzupełnia.
Skupiam się na treści nie na gramatyce.

Poza tym problem rozwiązany.
Coś mało pomocne to forum ;D
 

Pabcio

Użytkownik
Użytkownik
Odp: iPrep i brak botowania z pendrive

papux napisał:
:eek: Jakie programy??
Pomyliło mi się...

papux napisał:
Pisownia taka bo używam przeglądarki Chrome a ona nie ma auto uzupełnia.
Skupiam się na treści nie na gramatyce.
A odróżniasz ORTOGRAFIĘ od gramatyki? A co ma przeglądarka do poprawnego pisania? Poza tym trudno właśnie się skupić na treści jak ktoś sadzi takie babole albo nie stosuje znaków przystankowych (Ciebie to akurat chyba nie dotyczy).

papux napisał:
Poza tym problem rozwiązany.
Coś mało pomocne to forum ;D
Skoro rozwiązałeś problem to napisz w jaki sposób. Warto się podzielić z innymi rozwiązaniem, żeby kolejna osoba się nie męczyła z tym.
 
Status
Temat zamknięty. Nie możn a w nim odpowiadać.

Do góry Bottom