Problem z brakiem dashu

ahdianek

Użytkownik
Użytkownik
Witam mam konsolę xbox V 1.6 z dyskiem bodajże 350gb czy coś takiego lecz bez dashu.
Znalazłem na internecie jakiś auto - installer deluxe IV, lecz nie bardzo wiem w jakiej kolejności zainstalować wszystko. Po mimo wielu prób instalowania oryginalnego dashu na partycji C i np UnleashX na partycji E po wyjęciu płyty z Auto installerem żaden dash się nie bootuje. Jedyne co się wyświetla to takie coś jak na screenie -
70950005_1348435665304706_4343859953862180864_n.jpg

Wiem że konsola była kiedyś przerabiana lecz nie wiem czy był to softmod czy chip - dysk również był wymieniany na większy. Obecnie cały dysk jest pusty - wszystko jest wyczyszczone. Proszę o pomoc od siebie dodam, że nie posiadam splinter cell a próba ftp też jakoś nie działała. Oprogramowanie installer deluxe IV mam na płycie.
 

a_team

Xbox One
Xbox One
Użytkownik
Świeżak
Odpowiedziałem Ci już na innym forum, ale napiszę też tutaj. Dobrze by było otworzyć konsolę i wymienić pasty termoprzewodzące. Temperatury masz kosmiczne i dziwne, że konsola się sama nie wyłącza (chyba, że czujnik jakiś spieprzony, albo coś w systemie). Druga sprawa, że jak już otworzysz i wymienisz pasty, to zobaczysz, czy jest chip pod napędem DVD zainstalowany czy nie. Jeśli nie, to pewnie jest softmod. Druga sprawa, że dziwne, że po instalacji dalej masz tego screena. Jak nie masz chipa, to zainstaluj sobie Xbox Media Center dla wersji z softmodem i zobacz co będzie ;)
 

Do góry Bottom