1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem

Temat na forum 'Konsola' rozpoczęty przez Neo124, Październik 23, 2017.

  1. Neo124

    Neo124 Użytkownik Użytkownik Świeżak

    Dołączył:
    Luty 7, 2012
    Posty:
    19
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam wszystkich. Mam nadzieje że trafiłem do dobrego działu. Panowie, posiadam Xbox 360 FAT. Problem zaczął się kilka dni temu kiedy grałem w grę na oryginalnej płycie i raptem gra dostała lagów. Zrobiłem reset konsoli i ku mojemu zdziwieniu przestała czytać płyty. Pomyślałem że to może już po prostu laser wyciągął nogi więc zamówiłem sam nowy laser, wymieniłem go ale nie ma żadnego efektu. Tylko "otwórz napęd" " odczytywanie na sekundę i znów "otwórz napęd. Co może być skutkiem takiego czegoś?
     
  2. Lotnik421 Xbox One

    Ja z swojej strony polecam
  3. WRUB5ON

    WRUB5ON Xbox One Xbox One Użytkownik

    Dołączył:
    Styczeń 10, 2011
    Posty:
    1727
    Polubienia:
    932
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    KALISZ
    Pytanie czy podczas wymiany lasera usunięta zostala zworka zabezpieczajaca

    Wysłane z mojego EVA-L09 za pomocą Tapatalk 2
     
  4. Neo124

    Neo124 Użytkownik Użytkownik Świeżak

    Dołączył:
    Luty 7, 2012
    Posty:
    19
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Laser już nie posiadał zworki przy zakupie
     
  5. WRUB5ON

    WRUB5ON Xbox One Xbox One Użytkownik

    Dołączył:
    Styczeń 10, 2011
    Posty:
    1727
    Polubienia:
    932
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    KALISZ
    Mozliwe ze laser felerny i kazdy nowy nie uzywany powinien miec zworke

    Wysłane z mojego EVA-L09 za pomocą Tapatalk 2
     
  6. Neo124

    Neo124 Użytkownik Użytkownik Świeżak

    Dołączył:
    Luty 7, 2012
    Posty:
    19
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Rozmawiałem ze sprzedawcą, mówił że nie wszystkie lasery które sprzedają posiadają zworkę, Laser jest nowy, Dodam że włączałem konsole z otwarta pokrywą i laser przesuwa się oraz zapala na czerwono.
     
  7. krzys1190

    krzys1190 Xbox One Xbox One Użytkownik

    Dołączył:
    Czerwiec 21, 2008
    Posty:
    5262
    Polubienia:
    3033
    Punkty za osiągnięcia:
    113
    Podobno lasery zamienniki są bardzo słabej jakości i trzeba zamawiać od razu kilka sztuk bo nie dość że szybko padają to często są niesprawne już przy ''wyjeciu z pudełka''.


    Wysłane z mojego Redmi Note 4X przy użyciu Tapatalka
     
  8. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    13008
    Polubienia:
    1241
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Bielsko-Biała
    Nie pomożemy Ci na odległość z takim problemem. Lasery jakość to dno, w twoim wypadku może być też problem z czymś innym.

    Wysłane z mojego EVA-L09 przy użyciu Tapatalka
     
  9. Neo124

    Neo124 Użytkownik Użytkownik Świeżak

    Dołączył:
    Luty 7, 2012
    Posty:
    19
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Bałem się właśnie takich odpowiedz. A co jeszcze może być przyczyną takiego zachowania konsoli?
     
  10. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    13008
    Polubienia:
    1241
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Bielsko-Biała
    Kabel sata, elektronika napędu oraz laser który już na dzień dobry nie miał zworki. Jeśli dodasz jeszcze ze masz napęd benq, to powiem Ci ze masz duży problem

    Wysłane z mojego EVA-L09 przy użyciu Tapatalka
     
  11. Neo124

    Neo124 Użytkownik Użytkownik Świeżak

    Dołączył:
    Luty 7, 2012
    Posty:
    19
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Jest to napęd hitachi
    Panowie już po problemie. Przesunąłem napęd ręcznie w drugą strone i poprawiłem przewody wchodzące do płyty głównej, po trzech próbach wsadzania płyty o dziwo konsola zaczeła czytać płyty.
     
    Ostatnia edycja: Październik 24, 2017

Wczytywanie...

Poleć forum