1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Problem z napędem...

Temat na forum 'Sprzęt' rozpoczęty przez prourug, Październik 2, 2011.

  1. prourug

    prourug Użytkownik Użytkownik

    Dołączył:
    Październik 28, 2009
    Posty:
    326
    Polubienia:
    17
    Punkty za osiągnięcia:
    18
    Miasto:
    Kutno, Poland
    Cześć proszę o podpowiedź co to może być...Napęd zaraz po odpalenie konsoli za żadne skarby nie chce czytać płyt czy to oryginał czy kopia. Jednak po 10-15 minutach jak konsola złapię trochę temperatury spokojnie odczytuje wszystko. Czy to laser już do wymiany...czy może to być jakaś inna przyczyna?
    Pozdrawiam
     
  2. Lotnik421 Xbox One

    Ja z swojej strony polecam
  3. Neoman90

    Neoman90 Świeżak Świeżak

    Dołączył:
    Wrzesień 30, 2011
    Posty:
    1
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Witam. Ja natomiast mam taki problem. Grając sobie wczoraj na moim klocku w FM3 (oryginał) napęd nagle przestał się kręcić i wyskoczył błąd odczytu płyty. Pomyślałem, że to nic wielkiego i chciałem przeczyścić płytę ale po wciścięciu przycisku otwierania tacka się nie wysunęła. Otworzyłem napęd ręcznie i włożyłem inną grę ale działo się to samo. Żadnej reakcji napędu tylko zmienianie się napisów otwórz/zamknij/odczytaj przy wciskaniu A na padzie . Czyżby napęd padł? Konsola nie jest stara bo ze stycznia 2010r. Konsola przerobiona, napęd hitachi.
     
  4. SteneQ

    SteneQ Świeżak Świeżak

    Dołączył:
    Październik 9, 2011
    Posty:
    10
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Wie ktoś o co chodzi z problemem w 1 poście? Bo mam identycznie to samo. Na początku nic nie czyta, a później hula aż miło. Trochę to dziwne i nie wiem gdzie leży problem. Mam nadzieję, że znajdzie się jakiś znawca ;)
     
  5. akir

    akir Xbox One Xbox One V.I.P Pomocnik Użytkownik PSforum.pl

    Dołączył:
    Grudzień 23, 2008
    Posty:
    12752
    Polubienia:
    1188
    Punkty za osiągnięcia:
    113
    Płeć:
    Mężczyzna
    Miasto:
    Bielsko-Biała
    Laserek

    Wysłano z LG-P500 z użyciem Tapatalk
     

Wczytywanie...

Poleć forum