1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.

Usb probe v3

Temat na forum 'Kosz' rozpoczęty przez [email protected], Sierpień 20, 2011.

  1. lukanio913@wp.pl

    [email protected] Użytkownik Użytkownik

    Dołączył:
    Sierpień 7, 2011
    Posty:
    15
    Polubienia:
    0
    Punkty za osiągnięcia:
    1
    Miasto:
    Białaczów
    Witam.Mam problem z usb probe v3.Problem tkwi w tym iż jungleflesher nie widzi mojego napędu.Na urządzeniu cały czas świeci się tylko czerwona lampka.Spróbowałem wyłączyć i włączyć kompa z włączonym zasilaniem na napęd i przy włączaniu pojawiło się (ss poniżej) i nie chciało iść dalej dopóki nie wyłączyłem zasilania na napęd.Wie ktoś może jak ten problem rozwiązać?
    Z góry dzięki

    [​IMG]
     
  2. Lotnik421 Xbox One

    Ja z swojej strony polecam
  3. opeael2

    opeael2 Pomocnik Pomocnik XBOX MANIAK Użytkownik PSforum.pl

    Dołączył:
    Styczeń 31, 2010
    Posty:
    6163
    Polubienia:
    388
    Punkty za osiągnięcia:
    83
    Płeć:
    Mężczyzna
    Miasto:
    Nidzica

Wczytywanie...

Poleć forum